Bug 1298762 - [Docs][Install][3.5] About the Self-Hosted Engine topic needs to add support for RHEV-H
[Docs][Install][3.5] About the Self-Hosted Engine topic needs to add support...
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.5.0
Unspecified Unspecified
high Severity unspecified
: ovirt-3.5.8
: ---
Assigned To: Julie
Dayle Parker
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-14 19:27 EST by Julie
Modified: 2016-02-09 01:26 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-02-09 01:26:17 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Docs
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Julie 2016-01-14 19:27:08 EST
Self-hosted engine on RHEV-H has been added since 3.5.4. The text needs to be updated to reflect this. The issue came up in an email thread on rhev-tech.
Comment 2 Dayle Parker 2016-01-20 01:24:53 EST
The changes look good. Merged the changes and branch to master.

Note You need to log in before you can comment on or make changes to this bug.