This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 12993 - Extraneous background text at prompt for disk #2 in text install of beta 2
Extraneous background text at prompt for disk #2 in text install of beta 2
Status: CLOSED DUPLICATE of bug 12871
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.1
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-06-24 09:49 EDT by Becky Miller
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-27 18:11:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Becky Miller 2000-06-24 09:49:36 EDT
During package install, at prompt for disk #2, of a text install of Beta 
2. This text appears in background:
"useradd [755]: new group: name=mail null, gid=47s/inn.conf
useradd [755]: new user: name=mail null, uid=47, gid=47
home=/var/spool/mqueue, shell=/dev/null"
Comment 1 Bill Nottingham 2000-07-06 17:07:24 EDT

*** This bug has been marked as a duplicate of 12871 ***

Note You need to log in before you can comment on or make changes to this bug.