Bug 1299576 - fence_compute.py: Fix 'evacute' typo
fence_compute.py: Fix 'evacute' typo
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: fence-agents (Show other bugs)
7.3
x86_64 Linux
urgent Severity urgent
: rc
: ---
Assigned To: Marek Grac
Asaf Hirshberg
: ZStream
Depends On: 1283084
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-18 11:42 EST by Marcel Kolaja
Modified: 2016-03-15 12:02 EDT (History)
12 users (show)

See Also:
Fixed In Version: fence-agents-4.0.11-13.el7_1.3
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1283084
Environment:
Last Closed: 2016-03-15 12:02:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marcel Kolaja 2016-01-18 11:42:17 EST
This bug has been copied from bug #1283084 and has been proposed
to be backported to 7.1 z-stream (EUS).
Comment 8 errata-xmlrpc 2016-03-15 12:02:51 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0451.html

Note You need to log in before you can comment on or make changes to this bug.