Bug 1301645 - [RFE] Hosts/datastores/clusters visible to other tenants
[RFE] Hosts/datastores/clusters visible to other tenants
Status: CLOSED WONTFIX
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Appliance (Show other bugs)
5.5.0
Unspecified Unspecified
unspecified Severity high
: GA
: cfme-future
Assigned To: John Hardy
Pavol Kotvan
discovery:tenant_cfme
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-25 10:27 EST by Pavol Kotvan
Modified: 2017-08-28 11:12 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-28 11:12:06 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: Bug
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Shveta 2016-01-27 14:43:22 EST
Assigning to add test case
Comment 6 Chris Pelland 2017-08-28 11:12:06 EDT
This bug has been open for more than a year and is assigned to an older release of CloudForms. 
If you would like to keep this Bugzilla open and if the issue is still present in the latest version of the product, please file a new Bugzilla which will be added and assigned to the latest release of CloudForms.

Note You need to log in before you can comment on or make changes to this bug.