Bug 1302740 - tzdata-2016a is available
tzdata-2016a is available
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: tzdata (Show other bugs)
6.7
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Patsy Franklin
qe-baseos-daemons
:
Depends On: 1302731
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-28 08:56 EST by Patsy Franklin
Modified: 2016-02-09 04:42 EST (History)
2 users (show)

See Also:
Fixed In Version: tzdata-2016a-2.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1302731
Environment:
Last Closed: 2016-02-09 04:42:48 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 errata-xmlrpc 2016-02-09 04:42:48 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0154.html

Note You need to log in before you can comment on or make changes to this bug.