Bug 1303029 - Openstack template for 5.5.2.4 is DOA - failed to mount /var
Openstack template for 5.5.2.4 is DOA - failed to mount /var
Status: CLOSED WORKSFORME
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Build (Show other bugs)
5.5.0
Unspecified Unspecified
unspecified Severity high
: GA
: 5.6.0
Assigned To: John Prause
Dave Johnson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-29 06:03 EST by Jan Krocil
Modified: 2016-01-29 07:52 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-01-29 07:52:32 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 John Prause 2016-01-29 07:52:32 EST
Closing since this was an environment issue that's been resolved.

Note You need to log in before you can comment on or make changes to this bug.