Bug 130636 - Failing to Install
Failing to Install
Status: CLOSED NEXTRELEASE
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.8
All Linux
medium Severity high (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-08-23 02:32 EDT by Ismail.M.Settenda
Modified: 2007-04-18 13:10 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-13 12:18:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
The dumpfile from failed install (88.50 KB, text/plain)
2004-08-23 02:34 EDT, Ismail.M.Settenda
no flags Details

  None (edit)
Description Ismail.M.Settenda 2004-08-23 02:32:51 EDT
Description of problem: Failing to instal Linux RH9 on my desktop 
which has recently had the motherboard changed tfrom default to P3 
Motherboard-M791G


Version-Release number of selected component (if applicable): 


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:fail to install


Expected results:complete installation


Additional info:Dump file
Comment 1 Ismail.M.Settenda 2004-08-23 02:34:23 EDT
Created attachment 102977 [details]
The dumpfile from failed install
Comment 2 David Lawrence 2004-09-13 12:18:16 EDT
Please try to reproduce this problem using a recent release of Fedora
Core since RH9 is no longer supported. If the problem still occurs in
Fedora, open new bug report with product set to "Fedora Core" and
version set to the version you are testing with.

Thanks

Note You need to log in before you can comment on or make changes to this bug.