Bug 13078 - Unable to mount std ATAPI cdrom post install
Summary: Unable to mount std ATAPI cdrom post install
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
: 13079 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-06-26 20:27 UTC by rickf
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-14 17:06:44 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bernhard Rosenkraenzer 2000-06-26 22:37:58 UTC
*** Bug 13079 has been marked as a duplicate of this bug. ***

Comment 1 Bernhard Rosenkraenzer 2000-06-26 22:38:40 UTC
What exactly is the problem and what error messages are you getting? I use ATAPI
CD-ROMs without problems on my home box.

Comment 2 Henri Schlereth 2000-07-14 17:06:42 UTC
Unable to duplicate in beta2 and beta3
Using 4x, 8x, and 32x ATAPI

Henri

Comment 3 Bernhard Rosenkraenzer 2000-07-17 14:57:32 UTC
Fixed


Note You need to log in before you can comment on or make changes to this bug.