Bug 13079 - Unable to mount std ATAPI cdrom post install
Unable to mount std ATAPI cdrom post install
Status: CLOSED DUPLICATE of bug 13078
Product: Red Hat Linux
Classification: Retired
Component: mount (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-06-26 16:27 EDT by rickf
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-26 16:27:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Bernhard Rosenkraenzer 2000-06-26 18:38:00 EDT

*** This bug has been marked as a duplicate of 13078 ***

Note You need to log in before you can comment on or make changes to this bug.