Bug 1308485 - /sbin/ldconfig: relative path `1' used to build cache
/sbin/ldconfig: relative path `1' used to build cache
Status: CLOSED DUPLICATE of bug 1306542
Product: Fedora
Classification: Fedora
Component: samba (Show other bugs)
rawhide
x86_64 Linux
unspecified Severity low
: ---
: ---
Assigned To: Guenther Deschner
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-15 06:03 EST by Vedran Miletić
Modified: 2016-02-15 07:49 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-02-15 07:49:46 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Vedran Miletić 2016-02-15 06:03:57 EST
Description of problem:
  Cleanup     : samba-common-2:4.4.0-0.0.rc2.fc24.noarch
/sbin/ldconfig: relative path `1' used to build cache
warning: %postun(samba-common-2:4.4.0-0.0.rc2.fc24.noarch) scriptlet failed, exit status 1
Non-fatal POSTUN scriptlet failure in rpm package samba-common
Non-fatal POSTUN scriptlet failure in rpm package samba-common

Version-Release number of selected component (if applicable):
2:4.4.0-0.0.rc2.fc24
Comment 1 Alexander Bokovoy 2016-02-15 07:49:46 EST

*** This bug has been marked as a duplicate of bug 1306542 ***

Note You need to log in before you can comment on or make changes to this bug.