Bug 1309030 - update the MRG 2.5.x 3.10 kernel-rt sources
update the MRG 2.5.x 3.10 kernel-rt sources
Status: CLOSED ERRATA
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: realtime-kernel (Show other bugs)
2.5
x86_64 Linux
unspecified Severity medium
: ---
: ---
Assigned To: Luis Claudio R. Goncalves
Jiri Kastner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-16 12:42 EST by Beth Uptagrafft
Modified: 2016-03-29 02:22 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-29 02:22:28 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Beth Uptagrafft 2016-02-16 12:42:30 EST
Update the MRG 2.5.x kernel-rt package to include multiple fixes.
Comment 7 errata-xmlrpc 2016-03-29 02:22:28 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0518.html

Note You need to log in before you can comment on or make changes to this bug.