Bug 1310433 - Provide sos-3.2-36.el7ost.1 or later with RHEL 7 OSP 5
Provide sos-3.2-36.el7ost.1 or later with RHEL 7 OSP 5
Status: CLOSED NEXTRELEASE
Product: Red Hat OpenStack
Classification: Red Hat
Component: sos (Show other bugs)
5.0 (RHEL 7)
x86_64 Linux
unspecified Severity high
: ---
: 5.0 (RHEL 7)
Assigned To: Lee Yarwood
BaseOS QE - Apps
: ZStream
: 1283693 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-21 09:42 EST by Lee Yarwood
Modified: 2016-10-12 17:05 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-10-12 17:05:27 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lee Yarwood 2016-02-21 09:42:52 EST
Description of problem:

Provide sos-3.2-36.el7ost.1 or later with RHEL 7 OSP 5.

Currently only base RHEL 7.2 version is provided.
Comment 2 Lee Yarwood 2016-02-21 09:45:53 EST
*** Bug 1283693 has been marked as a duplicate of this bug. ***
Comment 3 Mike Burns 2016-10-12 17:05:27 EDT
Since we're moving to RHEL 7.3, we'll get newer than this.

Note You need to log in before you can comment on or make changes to this bug.