Bug 1310526 - Configuring a Datasource for JBoss Enterprise Application Platform 6
Configuring a Datasource for JBoss Enterprise Application Platform 6
Status: NEW
Product: JBoss Enterprise BRMS Platform 5
Classification: JBoss
Component: Documentation (Show other bugs)
5.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Vikram Goyal
Lukáš Petrovický
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-22 01:57 EST by David Michael
Modified: 2016-02-22 01:57 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Instance Name: Not Defined Build: CSProcessor Builder Version 1.7 Build Name: 11191, BRMS Administrator Guide-5-5.3.1 Build Date: 23-01-2013 16:07:13
Last Closed:
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David Michael 2016-02-22 01:57:52 EST
Description of problem:
Topic: 2.6. Configuring a Datasource for JBoss Enterprise Application Platform 6
Link: https://access.redhat.com/documentation/en-US/JBoss_Enterprise_BRMS_Platform/5/html/BRMS_Administrator_Guide/Configuring_a_Datasource_for_JBoss_Enterprise_Application_Platform_6.html

Link NOT working:
For a list of supported database please see "http://www.redhat.com/resourcelibrary/articles/jboss-enterprise-brms-supported-configurations"

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Note You need to log in before you can comment on or make changes to this bug.