Bug 13109 - RFE: add "hfs" to /etc/filesystems
Summary: RFE: add "hfs" to /etc/filesystems
Status: CLOSED DUPLICATE of bug 12328
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: setup   
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-06-27 14:19 UTC by gerald
Modified: 2014-03-17 02:14 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-27 14:40:39 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description gerald 2000-06-27 14:19:07 UTC
Please add a line "hfs" (macintosh fs) to /etc/filesystems. This will allow 
users to mount not only dos but also macintosh floppies.

Comment 1 gerald 2000-06-27 14:40:22 UTC


*** This bug has been marked as a duplicate of 12328 ***

Comment 2 Bill Nottingham 2000-06-27 15:12:00 UTC

*** This bug has been marked as a duplicate of 12328 ***


Note You need to log in before you can comment on or make changes to this bug.