Bug 1311359 - Wrong libvirt package in rhev-hypervisor7-7.2-20160222.0
Wrong libvirt package in rhev-hypervisor7-7.2-20160222.0
Status: CLOSED WORKSFORME
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhev-hypervisor (Show other bugs)
3.6.1
Unspecified Unspecified
urgent Severity urgent
: ovirt-3.6.3
: ---
Assigned To: Douglas Schilling Landgraf
cshao
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-23 22:21 EST by cshao
Modified: 2016-02-26 03:41 EST (History)
13 users (show)

See Also:
Fixed In Version: rhev-hypervisor7-7.2-20160225.0
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-02-25 22:20:48 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description cshao 2016-02-23 22:21:42 EST
Description of problem:
Wrong libvirt package in rhev-hypervisor7-7.2-20160222.0, it should include newer libvirt package.

Version-Release number of selected component (if applicable):
rhev-hypervisor7-7.2-20160222.0 
ovirt-node-3.6.1-7.0.el7ev.noarch
libvirt-1.2.17-13.el7_2.2.x86_64

How reproducible:
100%

Steps to Reproduce:
1. Check the libvirt version in rhev-hypervisor7-7.2-20160222.0.
2. 
3.

Actual results:
Wrong libvirt package in rhev-hypervisor7-7.2-20160222.0, it should include newer libvirt package.

Expected results:
It should include newer libvirt package.


Additional info:
Comment 5 Douglas Schilling Landgraf 2016-02-25 22:20:48 EST
closing as we have new build available.

Note You need to log in before you can comment on or make changes to this bug.