Bug 1312220 - Build rhevm-dependencies for RHEL 7 RHEV 4.0
Build rhevm-dependencies for RHEL 7 RHEV 4.0
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhevm-dependencies (Show other bugs)
4.0.0
Unspecified Unspecified
unspecified Severity medium
: ovirt-4.0.0-alpha
: 4.0.0
Assigned To: Sandro Bonazzola
Pavol Brilla
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-26 02:06 EST by Sandro Bonazzola
Modified: 2016-08-23 17:15 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-08-23 17:15:40 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sandro Bonazzola 2016-02-26 02:06:28 EST
Build rhevm-dependencies for RHEL 7 RHEV 4.0
Comment 1 Pavol Brilla 2016-06-24 10:20:49 EDT
Build found in erratum:  	rhevm-dependencies-4.0.0-1.el7ev
Comment 3 errata-xmlrpc 2016-08-23 17:15:40 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-1677.html

Note You need to log in before you can comment on or make changes to this bug.