Bug 1312911 - Tracker: guest-images 6.8 release
Tracker: guest-images 6.8 release
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: guest-images (Show other bugs)
6.8
Unspecified Unspecified
unspecified Severity unspecified
: alpha
: 6.8
Assigned To: Ryan Barry
Virtualization Bugs
: Tracking
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-29 09:02 EST by Ryan Barry
Modified: 2016-05-10 09:06 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
This update brings the rhel-guest-image package up to date with the Red Hat Enterprise 6 kernel-2.6.32-431.23.1.el6 release.
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-05-10 09:06:48 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ryan Barry 2016-02-29 09:02:48 EST
Description of problem:

Tracking bug for guest-images 6.8 release
Comment 6 errata-xmlrpc 2016-05-10 09:06:48 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-1007.html

Note You need to log in before you can comment on or make changes to this bug.