Bug 1316228 - please build pdc-client for epel6
please build pdc-client for epel6
Status: NEW
Product: Fedora EPEL
Classification: Fedora
Component: pdc-client (Show other bugs)
el6
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Stanislav Ochotnicky
Fedora Extras Quality Assurance
:
Depends On: 1316201
Blocks:
  Show dependency treegraph
 
Reported: 2016-03-09 12:45 EST by Lubos Kocman
Modified: 2018-01-30 10:57 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lubos Kocman 2016-03-09 12:45:56 EST
Description of problem:

Hello,

RHEL-6 release engineering has a big need to have pdc-client available for epel 6 as well. Since RHEL-6 composes are being built/distributed from RHEL-6 hosts.
Comment 3 Lubos Kocman 2016-03-11 03:52:03 EST
Hello,

if you need these rpms feel free to use:
http://people.redhat.com/~lkocman/pdc-client-el6/

Please don't expect full support from me.

Lubos

Note You need to log in before you can comment on or make changes to this bug.