Bug 1316253 - update 0.7
update 0.7
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: mpdris2 (Show other bugs)
23
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Ankur Sinha (FranciscoD)
Fedora Extras Quality Assurance
:
: 1292247 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-03-09 14:03 EST by mastaiza
Modified: 2016-03-26 14:13 EDT (History)
2 users (show)

See Also:
Fixed In Version: mpdris2-0.7-1.fc23 mpdris2-0.7-1.fc24
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-21 19:54:21 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mastaiza 2016-03-09 14:03:02 EST
update to 0.7
https://github.com/eonpatapon/mpDris2/releases
Comment 1 Ankur Sinha (FranciscoD) 2016-03-10 06:13:28 EST
Ack. WIP.
Comment 2 Ankur Sinha (FranciscoD) 2016-03-10 10:47:39 EST
*** Bug 1292247 has been marked as a duplicate of this bug. ***
Comment 3 Fedora Update System 2016-03-10 10:48:24 EST
mpdris2-0.7-1.fc24 has been submitted as an update to Fedora 24. https://bodhi.fedoraproject.org/updates/FEDORA-2016-91c534cbbe
Comment 4 Fedora Update System 2016-03-10 10:57:51 EST
mpdris2-0.7-1.fc23 has been submitted as an update to Fedora 23. https://bodhi.fedoraproject.org/updates/FEDORA-2016-54970a893d
Comment 5 Fedora Update System 2016-03-11 14:27:30 EST
mpdris2-0.7-1.fc24 has been pushed to the Fedora 24 testing repository. If problems still persist, please make note of it in this bug report.
See https://fedoraproject.org/wiki/QA:Updates_Testing for
instructions on how to install test updates.
You can provide feedback for this update here: https://bodhi.fedoraproject.org/updates/FEDORA-2016-91c534cbbe
Comment 6 Fedora Update System 2016-03-12 12:25:54 EST
mpdris2-0.7-1.fc23 has been pushed to the Fedora 23 testing repository. If problems still persist, please make note of it in this bug report.
See https://fedoraproject.org/wiki/QA:Updates_Testing for
instructions on how to install test updates.
You can provide feedback for this update here: https://bodhi.fedoraproject.org/updates/FEDORA-2016-54970a893d
Comment 7 Fedora Update System 2016-03-21 19:54:20 EDT
mpdris2-0.7-1.fc23 has been pushed to the Fedora 23 stable repository. If problems still persist, please make note of it in this bug report.
Comment 8 Fedora Update System 2016-03-26 14:13:33 EDT
mpdris2-0.7-1.fc24 has been pushed to the Fedora 24 stable repository. If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.