Bug 131633 - No volume groups found error flashed to VT1 on TUI install
No volume groups found error flashed to VT1 on TUI install
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-09-02 15:03 EDT by David Lawrence
Modified: 2007-11-30 17:10 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-06 23:41:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David Lawrence 2004-09-02 15:03:20 EDT
Description of problem:
No volume groups found error flashed to VT1 on TUI install

FC3-re0708.0/i386
Comment 1 Bill Nottingham 2004-09-02 16:50:55 EDT
Please try a newer tree.
Comment 2 Jeremy Katz 2004-09-06 23:41:44 EDT
This has been fixed since (dupe of another)

Note You need to log in before you can comment on or make changes to this bug.