Bug 131666 - FC (fc3test2) is missing the i18n component
FC (fc3test2) is missing the i18n component
Status: CLOSED CURRENTRELEASE
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.8
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-09-02 18:14 EDT by Nils Philippsen
Modified: 2007-04-18 13:11 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-13 12:12:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Nils Philippsen 2004-09-02 18:14:00 EDT
SSIA, I have a bug open against system-config-date where some Russian
translations are missing and I'd like to change this to the i18n
component because I don't speak Russian ;-).
Comment 1 David Lawrence 2004-09-13 12:12:07 EDT
"i18n" component added to Fedora Core.

Note You need to log in before you can comment on or make changes to this bug.