Bug 131680 - htmlview gives error when launching "Custom Browser
htmlview gives error when launching "Custom Browser
Status: CLOSED DUPLICATE of bug 131681
Product: Fedora
Classification: Fedora
Component: htmlview (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jonathan Blandford
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-09-03 01:03 EDT by Ricardo Veguilla
Modified: 2013-04-02 00:20 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:05:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ricardo Veguilla 2004-09-03 01:03:07 EDT
 
Comment 1 Ricardo Veguilla 2004-09-03 01:30:50 EDT

*** This bug has been marked as a duplicate of 131681 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:05:26 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.