Bug 132081 - UNSUBSCRIBE - The unsubscribe link is white on a white background.
UNSUBSCRIBE - The unsubscribe link is white on a white background.
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: Test (Show other bugs)
2.8
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
http://g.gotmarketing.com/app/campaig...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-09-08 13:47 EDT by Tu Vuong
Modified: 2007-04-18 13:11 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:05:31 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Unsubscribe link text colour (38.88 KB, text/plain)
2004-09-08 13:49 EDT, Tu Vuong
no flags Details

  None (edit)
Description Tu Vuong 2004-09-08 13:47:30 EDT
Description of problem:
PID 325624476
Campaign ID 977847|17~360249|13

Text color of the “Click Here” part of the unsubscribe link is white 
on a white background.  I tinkered with it a little but cant seem to 
get the text color to change.
The text is showing up black in the preview but white in the test 
emails.

 



 



Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Tu Vuong 2004-09-08 13:49:57 EDT
Created attachment 103597 [details]
Unsubscribe link text colour
Comment 2 Red Hat Bugzilla 2006-02-21 14:05:31 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.