Bug 13247 - "Permission denied" for show_bug
Summary: "Permission denied" for show_bug
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.8
Hardware: i386
OS: Linux
medium
low vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL: http://bugzilla.redhat.com/bugzilla/s...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-06-29 23:50 UTC by ask
Modified: 2007-04-18 16:27 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-29 23:50:11 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description ask 2000-06-29 23:50:10 UTC
the redhat bugzilla gives me permission denied for bug 8448. Is that really
intended?

Comment 1 David Lawrence 2000-07-03 15:22:14 UTC
That bug has been marked private by a specific group which the
ask@valueclick.com email address is not a member of therefore this is proper
behaviour. If you feel this email address should have permission to see bug 8448
then please email me at bugzilla-owner@redhat.com.


Note You need to log in before you can comment on or make changes to this bug.