Bug 13311 - libtermcap install error
libtermcap install error
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: libtermcap (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-07-01 06:50 EDT by Gene Czarcinski
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-01 06:50:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gene Czarcinski 2000-07-01 06:50:55 EDT
On a beta1 system, I tried to update libtermcap to the 2.0.8-21 version in
beta2.  The update filed because of a "script" failure.
Comment 1 Bernhard Rosenkraenzer 2000-07-17 10:53:07 EDT
Can't reproduce it with the current version.

Note You need to log in before you can comment on or make changes to this bug.