Bug 133473 - Add nagios to FC3
Add nagios to FC3
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: basesystem (Show other bugs)
3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-09-24 05:42 EDT by Need Real Name
Modified: 2014-03-16 22:48 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-24 14:35:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2004-09-24 05:42:09 EDT
Since FC3 is going to become RHEL4, I was suprised that Nagios was not
included as a package.

"Nagios is a host and service monitor designed to inform you of
network problems before your clients, end-users or managers do."
 -- http://www.nagios.org/about.php
Comment 1 Bill Nottingham 2004-09-24 14:35:24 EDT
I don't think this will be added to Fedora Core at this point. Adding
to Fedora Extras/Fedora.us would probably be the best first step.

Note You need to log in before you can comment on or make changes to this bug.