Bug 133890 - RFE: gaim 1.0 packages
RFE: gaim 1.0 packages
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: gaim (Show other bugs)
2
All Linux
medium Severity medium
: ---
: ---
Assigned To: Daniel Reed
http://gaim.sourceforge.net/
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-09-28 06:34 EDT by David Jansen
Modified: 2007-11-30 17:10 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-28 16:58:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description David Jansen 2004-09-28 06:34:12 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.3)
Gecko/20040922

Description of problem:
Gaim 1.0 has been released. The gaim website points to Fedora mirrors
for packages, whereas they themselves provide packages for various
other distributions, including RedHat 8.0 & 9.
Unfortunately, there doesn't seem to be gaim 1.0 packages in Fedora
yet (except for FC3test2 rawhide of course)

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:

    

Additional info:
Comment 1 Warren Togami 2004-09-28 06:37:15 EDT
FC2 update is coming soon.  I made the request for sign & push.  In
the mean time please test the candidate package from here:
http://people.redhat.com/wtogami/temp/
Comment 2 Warren Togami 2004-09-28 16:58:30 EDT
Update has been pushed.

Note You need to log in before you can comment on or make changes to this bug.