This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 134445 - udev-032-7 MAKEDEV: error... /dev/log address already in use
udev-032-7 MAKEDEV: error... /dev/log address already in use
Status: CLOSED DUPLICATE of bug 134462
Product: Fedora
Classification: Fedora
Component: udev (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-10-02 15:52 EDT by Lars G
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-04 10:40:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Lars G 2004-10-02 15:52:42 EDT
udev udev-032-7 says: 
MAKEDEV: error... /dev/log address already in use.
nevertheless it boots ok.
Comment 1 Féliciano Matias 2004-10-03 13:10:39 EDT
Duplicate of :
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=134462
Comment 2 Harald Hoyer 2004-10-04 04:46:12 EDT

*** This bug has been marked as a duplicate of 134462 ***

Note You need to log in before you can comment on or make changes to this bug.