Keywords:
Status: CLOSED DUPLICATE of bug 135475
Alias: None
Product: Fedora
Classification: Fedora
Component: kdepim
Version: rawhide
Hardware: x86_64
OS: Linux
medium
low
Target Milestone: ---
Assignee: Ngo Than
QA Contact: Ben Levenson
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-10-12 21:45 UTC by Edward Rousseau
Modified: 2015-04-12 23:17 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 19:06:16 UTC


Attachments (Terms of Use)

Description Edward Rousseau 2004-10-12 21:45:05 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Bill Nottingham 2004-10-13 01:45:31 UTC

*** This bug has been marked as a duplicate of 135475 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:06:16 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.