Bug 135546 - Add bugzilla to the distribution
Add bugzilla to the distribution
Status: CLOSED DUPLICATE of bug 88295
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Bill Nottingham
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-10-13 08:30 EDT by Ondrej Svetlik
Modified: 2014-03-16 22:49 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:06:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ondrej Svetlik 2004-10-13 08:30:35 EDT
It would be very useful to have bugzilla in the distribution.
Comment 1 Ondrej Svetlik 2004-10-13 08:31:56 EDT
I'm sorry but I didn't find any suitable module to use, is there any?
Comment 2 Colin Charles 2004-10-13 08:48:58 EDT
Reassigning to distribution, Notting, is this an idea to look into? Perl!
Comment 3 Bill Nottingham 2004-10-13 12:47:03 EDT

*** This bug has been marked as a duplicate of 88295 ***
Comment 4 Red Hat Bugzilla 2006-02-21 14:06:17 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.