Bug 135566 - Should run update-desktop-database on %post/%postun
Summary: Should run update-desktop-database on %post/%postun
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: epiphany   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Marco Pesenti Gritti
QA Contact:
URL:
Whiteboard:
Keywords:
: 135567 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-10-13 15:36 UTC by Marco Pesenti Gritti
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-11-04 12:57:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Marco Pesenti Gritti 2004-10-13 15:36:28 UTC
See

http://fedora.linux.duke.edu/wiki/index.cgi/NewMIMESystem

Comment 1 Marco Pesenti Gritti 2004-10-13 15:40:52 UTC
*** Bug 135567 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.