Bug 135567 - Should run update-desktop-database on %post/%postun
Should run update-desktop-database on %post/%postun
Status: CLOSED DUPLICATE of bug 135566
Product: Fedora
Classification: Fedora
Component: epiphany (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Marco Pesenti Gritti
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-10-13 11:36 EDT by Marco Pesenti Gritti
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:06:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marco Pesenti Gritti 2004-10-13 11:36:35 EDT
See

http://fedora.linux.duke.edu/wiki/index.cgi/NewMIMESystem
Comment 1 Marco Pesenti Gritti 2004-10-13 11:40:51 EDT

*** This bug has been marked as a duplicate of 135566 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:06:17 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.