Bug 135957 - e-mail addresses of reporter, assigner not shown
Summary: e-mail addresses of reporter, assigner not shown
Status: CLOSED DUPLICATE of bug 135935
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.18
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-10-15 21:28 UTC by Bill Nottingham
Modified: 2014-03-17 02:49 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-18 22:34:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bill Nottingham 2004-10-15 21:28:23 UTC
Might be intentional, but it's different.

E-mail addresses are shown fine in the CC box.

Comment 1 David Lawrence 2004-10-18 22:34:41 UTC

*** This bug has been marked as a duplicate of 135935 ***


Note You need to log in before you can comment on or make changes to this bug.