Bug 136059 - ifenslave is too old.
ifenslave is too old.
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: iputils (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Radek Vokal
Mike McLean
/usr/src/linux/Documentation/networking/
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-10-17 05:32 EDT by acount closed by user
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-18 04:26:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2004-10-17 05:32:12 EDT
please, update ifenslave.c and bonding.txt from a _recent_ 2.6 kernel.
It will bring new options and the txt a more detailled information.

-thanks-
Comment 1 Radek Vokal 2004-10-18 04:26:36 EDT
Will appear in rawhide - iputils-20020927-18

Note You need to log in before you can comment on or make changes to this bug.