This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 136237 - isolinux
isolinux
Status: CLOSED DUPLICATE of bug 136238
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
athlon Linux
medium Severity high
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-10-18 16:24 EDT by Miquel Codinach
Modified: 2007-11-30 17:10 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:06:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Miquel Codinach 2004-10-18 16:24:05 EDT
Description of problem:
Fedora core 3 test 1 and test 3

Isolinux 2.11
isolinux:Disk Error 10, Ax=420D, Drive EF
boot failed

Dvd version in LG GSA-4082B and Asus A7N8X-VM

Version-Release number of selected component (if applicable):
2.11

How reproducible:
always

Steps to Reproduce:
1.boot
2.
3.
  
Actual results:
boot failed
Comment 1 Bill Nottingham 2004-10-18 17:11:03 EDT

*** This bug has been marked as a duplicate of 136238 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:06:26 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.