Bug 136406 - This is a blank bug to test XMLRPC
Summary: This is a blank bug to test XMLRPC
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
(Show other bugs)
Version: 2.17
Hardware: All Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: Mike MacKenzie
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-10-19 19:49 UTC by Sal Conigliaro
Modified: 2007-04-18 17:13 UTC (History)
0 users

Fixed In Version: 2.18-rh
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-07 20:05:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Sal Conigliaro 2004-10-19 19:49:39 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; rv:1.7.3) Gecko/20041001
Firefox/0.10.1

Description of problem:
This is not a bug. It's a new bug to test updating comments in
multiple bugzilla IDs from Issue-tracker.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.None
2.
3.
    

Additional info:


Note You need to log in before you can comment on or make changes to this bug.