Bug 136653 - Lots of warnings on start
Summary: Lots of warnings on start
Status: CLOSED DUPLICATE of bug 137524
Alias: None
Product: Fedora
Classification: Fedora
Component: evolution   
(Show other bugs)
Version: 3
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Dave Malcolm
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-10-21 14:09 UTC by Need Real Name
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-29 08:54:44 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2004-10-21 14:09:35 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.3)
Gecko/20041012 Epiphany/1.4.4

Description of problem:
(evolution:30473): camel-WARNING **: Invalid root:
'/home/username/.evolution/mail/local/Inbox.ibex.index'

(evolution:30473): camel-WARNING **: version: TEXT.000 (TEXT.000)

(evolution:30473): camel-WARNING **: block size: 1024 (1024) OK

(evolution:30473): camel-WARNING **: free: 0 (0 add size < 1024) OK

(evolution:30473): camel-WARNING **: last: 6144 (6144 and size: 1024) BAD

(evolution:30473): camel-WARNING **: flags: unSYNC

(evolution:30473): camel-WARNING **: Invalid root:
'/home/username/.evolution/mail/local/Drafts.ibex.index'

(evolution:30473): camel-WARNING **: version: TEXT.000 (TEXT.000)

(evolution:30473): camel-WARNING **: block size: 1024 (1024) OK

(evolution:30473): camel-WARNING **: free: 0 (0 add size < 1024) OK

(evolution:30473): camel-WARNING **: last: 6144 (6144 and size: 1024) BAD

(evolution:30473): camel-WARNING **: flags: unSYNC

(evolution:30473): camel-WARNING **: Invalid root:
'/home/username/.evolution/mail/local/Outbox.ibex.index'

(evolution:30473): camel-WARNING **: version: TEXT.000 (TEXT.000)

(evolution:30473): camel-WARNING **: block size: 1024 (1024) OK

(evolution:30473): camel-WARNING **: free: 0 (0 add size < 1024) OK

(evolution:30473): camel-WARNING **: last: 6144 (6144 and size: 1024) BAD

(evolution:30473): camel-WARNING **: flags: unSYNC

(evolution:30473): camel-WARNING **: Invalid root:
'/home/username/.evolution/mail/local/Sent.ibex.index'

(evolution:30473): camel-WARNING **: version: TEXT.000 (TEXT.000)

(evolution:30473): camel-WARNING **: block size: 1024 (1024) OK

(evolution:30473): camel-WARNING **: free: 0 (0 add size < 1024) OK

(evolution:30473): camel-WARNING **: last: 6144 (6144 and size: 1024) BAD

(evolution:30473): camel-WARNING **: flags: unSYNC


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
x

Additional info:

Comment 1 Need Real Name 2004-10-29 08:54:44 UTC

*** This bug has been marked as a duplicate of 137524 ***


Note You need to log in before you can comment on or make changes to this bug.