Bug 13723 - RH 7.0 beta 3 and Nvidia NV15
RH 7.0 beta 3 and Nvidia NV15
Status: CLOSED DUPLICATE of bug 13700
Product: Red Hat Linux
Classification: Retired
Component: Xconfigurator (Show other bugs)
7.1
i386 Linux
high Severity medium
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-07-11 10:52 EDT by Rogelio Noriega
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-11 10:52:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Rogelio Noriega 2000-07-11 10:52:23 EDT
System Precision 420
Video Card Nvidia NV15

Gui tries to start with Geforce DDR but does not work.  Tried running 
Xconfigurator but got message was server not found.
Comment 1 Mick Tantasirikorn 2000-07-11 12:44:37 EDT

*** This bug has been marked as a duplicate of 13700 ***

Note You need to log in before you can comment on or make changes to this bug.