This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 137257 - iX magazine pdf locks up xpdf
iX magazine pdf locks up xpdf
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: xpdf (Show other bugs)
3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-10-26 19:19 EDT by Dave Jones
Modified: 2015-01-04 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-27 08:17:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Dave Jones 2004-10-26 19:19:29 EDT
location of document - http://www.heise.de/ix/en/ii0400.pdf
page down through the pages, after page 3, it locks up.
Comment 1 Ngo Than 2004-10-27 08:17:15 EDT
could you please try xpdf-3.00-12 in fc4 tree. It works for me without
any problem. Please reopen again if it still shows up. Thanks

Note You need to log in before you can comment on or make changes to this bug.