Bug 137310 - non-default severity gives error
Summary: non-default severity gives error
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.8
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
: 151782 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-10-27 13:54 UTC by Need Real Name
Modified: 2007-04-18 17:14 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-03-22 11:06:17 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2004-10-27 13:54:12 UTC
User-Agent:       
Build Identifier: 

xxxx

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

Comment 1 Need Real Name 2005-03-22 11:05:58 UTC
*** Bug 151782 has been marked as a duplicate of this bug. ***

Comment 2 Need Real Name 2005-03-22 11:06:17 UTC
WFM


Note You need to log in before you can comment on or make changes to this bug.