Bug 138456 - Hangs at Loading vmlinuz.............
Hangs at Loading vmlinuz.............
Status: CLOSED DUPLICATE of bug 138455
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
Depends On:
  Show dependency treegraph
Reported: 2004-11-09 08:37 EST by James Lewis
Modified: 2007-11-30 17:10 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 14:06:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description James Lewis 2004-11-09 08:37:37 EST
Description of problem:
DVD Media hangs after 13 dots when loading vmlinuz.  System reboots 
with CTRL-ALT-DEL, but no options seems to get past the problem.  
media check, rescue mode, all fail at the same point.

Version-Release number of selected component (if applicable):

How reproducible:
Every time.

Steps to Reproduce:
1.  Boot from DVD Media
Actual results:

Expected results:

Additional info:

Dell Dimension 4700 - 2.8ghz HT, PCIE, SATA
Comment 1 Jeremy Katz 2004-11-09 09:48:53 EST

*** This bug has been marked as a duplicate of 138455 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:06:51 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.