Bug 138914 - gnomemeeting - creative webcam pro ex doenst load in this version
gnomemeeting - creative webcam pro ex doenst load in this version
Status: CLOSED DUPLICATE of bug 139120
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Jones
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-11-11 17:10 EST by marlon bastida
Modified: 2015-01-04 17:11 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-11-15 23:33:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description marlon bastida 2004-11-11 17:10:10 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; rv:1.7.3) Gecko/20041020
Firefox/0.10.1

Description of problem:
When do you use or even try to detect this webcam, doenst appear any
video image.

Version-Release number of selected component (if applicable):
gnomemeeting-1.0.2-8

How reproducible:
Always

Steps to Reproduce:
1.always running gnomemeeting
    

Actual Results:  same

Expected Results:  show video of my webcam (creative webcam pro ex)

Additional info:

In version 1.00 works fine under FC2 final.
Comment 1 Dave Jones 2004-11-15 23:33:38 EST

*** This bug has been marked as a duplicate of 139120 ***

Note You need to log in before you can comment on or make changes to this bug.