Bug 139997 - Bad: Installer crashed
Bad: Installer crashed
Status: CLOSED DUPLICATE of bug 139998
Product: Red Hat Academy
Classification: Retired
Component: RHA030 Curriculum (Show other bugs)
2.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bowe Strickland
Bowe Strickland
sadasdasda
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-11-19 02:51 EST by huangfan
Modified: 2007-04-18 13:15 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:07:09 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
potp (140.50 KB, text/plain)
2004-11-19 03:28 EST, huangfan
no flags Details

  None (edit)
Description huangfan 2004-11-19 02:51:29 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)

Description of problem:
Bad: The program simply will not work

Version-Release number of selected component (if applicable):
kernel-2.4.18-14 

How reproducible:
Always

Steps to Reproduce:
1.ddd
2.
3.
    

Additional info:
Comment 1 huangfan 2004-11-19 03:28:57 EST
Created attachment 107040 [details]
potp
Comment 2 Bowe Strickland 2005-01-03 16:38:42 EST

*** This bug has been marked as a duplicate of 139998 ***
Comment 3 Red Hat Bugzilla 2006-02-21 14:07:09 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.