Bug 140221 - wb8 ch2 Package Verification: rpm -V packagename
wb8 ch2 Package Verification: rpm -V packagename
Status: CLOSED DUPLICATE of bug 140222
Product: Red Hat Academy
Classification: Retired
Component: RHA130 Curriculum (Show other bugs)
2.1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bowe Strickland
Bowe Strickland
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-11-21 04:37 EST by Tomasz Chilinski
Modified: 2007-04-18 13:15 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:07:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tomasz Chilinski 2004-11-21 04:37:57 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; pl-PL; rv:1.4.3)
Gecko/20040924

Description of problem:
"At any point after a package has been installed, a the -V switch can
be used to "verify" the ] package."

What is "]" package?

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
as in summary
    

Additional info:
Comment 1 Tomasz Chilinski 2004-11-21 06:51:58 EST

*** This bug has been marked as a duplicate of 140222 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:07:11 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.