Bug 141107 - tzdata 2004g is available
Summary: tzdata 2004g is available
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: tzdata   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact:
URL: ftp://elsie.nci.nih.gov/pub/
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-11-29 09:50 UTC by Robert Scheck
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-11-29 10:15:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Robert Scheck 2004-11-29 09:50:27 UTC
Description of problem:
tzdata 2004g is available since November 02, 2004.

Version-Release number of selected component (if applicable):
tzdata-2004e-2

Actual results:
A simple upgrade did it for me...

Expected results:
Upgrade to 2004g... ;-)

Comment 1 Jakub Jelinek 2004-11-29 10:15:32 UTC
Besides comment changes, just Cuba really changed, so I'm not doing a FC2/RHEL3
errata for this, will wait for those distros for more changes.


Note You need to log in before you can comment on or make changes to this bug.