Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be unavailable on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1416152 - [RFE] Create a Schedule for offline Content ISO release dates
Summary: [RFE] Create a Schedule for offline Content ISO release dates
Keywords:
Status: CLOSED DUPLICATE of bug 1404250
Alias: None
Product: Red Hat Satellite
Classification: Red Hat
Component: Content Management
Version: 6.2.6
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact: Katello QA List
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-24 17:15 UTC by Josh Foots
Modified: 2020-09-10 10:09 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-08-09 14:00:08 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Bugzilla 1312113 0 high CLOSED [RFE] Implement incremental content ISOs 2021-06-10 11:14:23 UTC
Red Hat Bugzilla 1404250 1 None None None 2021-06-03 09:50:16 UTC

Internal Links: 1312113 1404250

Comment 3 Craig Donnelly 2017-08-09 14:00:08 UTC

*** This bug has been marked as a duplicate of bug 1404250 ***


Note You need to log in before you can comment on or make changes to this bug.