Bug 1417397 - configure the appliance
Summary: configure the appliance
Keywords:
Status: CLOSED DUPLICATE of bug 1411945
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Documentation
Version: 5.7.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: GA
: cfme-future
Assignee: Red Hat CloudForms Documentation
QA Contact: Red Hat CloudForms Documentation
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-28 17:38 UTC by Saif Ali
Modified: 2020-03-11 15:40 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-01-31 00:27:01 UTC
Category: ---
Cloudforms Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Description Saif Ali 2017-01-28 17:38:06 UTC
Document URL: 
https://access.redhat.com/documentation/en/red-hat-cloudforms/4.2/paged/installing-red-hat-cloudforms-on-vmware-vsphere/
Section Number and Name: 2.3.
2.3. Configuring a Database for Red Hat CloudForms
Describe the issue: 
No step asking the user for if the appliance is dedicated database instance or not.
Suggestions for improvement: 
Add section on the document explaining
Configure this server as a dedicated database instance? (Y/N):
Additional information:

Comment 2 Andrew Dahms 2017-01-31 00:27:01 UTC
Hi Saif,

Thank you for raising this bug.

This issue has also been noted in BZ#1411945, we have made some changes and are close to making an update.

I will close this bug as a duplicate, but we are actively aware of and working on this issue.

Kind regards,

Andrew

*** This bug has been marked as a duplicate of bug 1411945 ***


Note You need to log in before you can comment on or make changes to this bug.