This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 14265 - the edit bookmarks window closes whenever make a newbookmark
the edit bookmarks window closes whenever make a newbookmark
Status: CLOSED DUPLICATE of bug 10809
Product: Red Hat Linux
Classification: Retired
Component: netscape (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-07-19 00:17 EDT by Nitin Dahyabhai
Modified: 2014-03-16 22:14 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-19 00:17:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Nitin Dahyabhai 2000-07-19 00:17:28 EDT
See #10809 regarding 4.72.  Creating a *second* *bookmark*
using the Bookmark Editor causes it to close in Netscape
4.73.
Comment 1 Bill Nottingham 2000-07-19 11:38:05 EDT

*** This bug has been marked as a duplicate of 10809 ***

Note You need to log in before you can comment on or make changes to this bug.