Bug 142652 - wb6 labtest typo
Summary: wb6 labtest typo
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Academy
Classification: Retired
Component: RHA130 Curriculum   
(Show other bugs)
Version: 2.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bowe Strickland
QA Contact: Bowe Strickland
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-12-11 17:54 UTC by Tomasz Chilinski
Modified: 2007-04-18 17:17 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-01-07 17:29:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tomasz Chilinski 2004-12-11 17:54:46 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; pl-PL; rv:1.4.3)
Gecko/20040924

Description of problem:
point 9:
s/lab6.capture/labtest.capture/

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
grade labtest and u see

Additional info:

Comment 1 Brad Smith 2005-01-02 01:59:26 UTC
Changed the script to look for lab6.capture, since that name is more
descriptive.


Note You need to log in before you can comment on or make changes to this bug.