Bug 14272 - fsbrowser module is missing informational text near checkbox
Summary: fsbrowser module is missing informational text near checkbox
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: linuxconf   
(Show other bugs)
Version: 7.1
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-07-19 11:16 UTC by mchampig
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:47:42 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description mchampig 2000-07-19 11:16:14 UTC
Select "Configure linuxconf modules" and you'll see the fsbrowser entry has a checkbox
but missing text.

Comment 1 Nalin Dahyabhai 2000-07-19 14:24:10 UTC
Debugging the client/server protocol with gnome-linuxconf
shows that linuxconf actually sends an empty string here....

Comment 2 Brent Fox 2002-06-05 16:14:01 UTC
Closing because we don't ship linuxconf anymore

Comment 3 Red Hat Bugzilla 2006-02-21 18:47:42 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.